Potlatch2 erfordert Flash Player 10.1.85 or höher, Download von Adobe